Merkwürdiges anfahren?

  • hallo,


    ich melde mich jetzt mal zurück nachdem ich zuverlässsig 3 monate mit der rv jeden tag zur arbeit gefahren bin.


    sie läuft läuft und läuft.. unkaputtbar :D


    bis auf das mit dem anfahren :/


    ich hab ein recht hohes standgas, (dreht an der ampel wenn warm so bei 2,5 an heissen tagen auch 3) wenn ich anfahre (egal wie vorsichtig oder wieviel gas)
    hört es sich so an als ob der motor haarscharf dem abwürgn entgeht. danach zieht er dan aber mit einem wahnsinns (!) drehmoment durch.


    kurz mal 2 meter vorziehen ist dadurch leider nicht möglich :/


    nebenbei überascht mich das drehmoment doch immer wieder. am richtigen punkt geschaltet, komm ich schneller auf touren als ein kumpel mit einer modernen 250ccm maschine?
    und 125er lass ich damit eh hinter mir, bis 65/70 da ist dann absolut kein drehmoment trotzdem tastet sie sich an die 100 :D
    gerechneter verbrauch liegt bei 7,33 liter. erscheint mir sehr viel.


    kann ich was tun um den verbrauch zu senken? und vor allem kann ich was gegen das probl. beim anfahren tun?


    mittlerweile dulden sogar die nachbarn das ich damit morgends um 4:30uhr hier los fahre :D


    viel grüsse, von einem nachwuchs rv fan :)

  • mal standgas runter drehen,hilft garantiert gegen zu hohes standgas....
    dein anfahrproblem liegt ziemlich sicher an einer zu großen übersetzung! was hast du für ein ritzel bzw. kranzel drinnen? wenn sie 100km/h läuft ist da bestimmt etwas verändert worden und somit musst du ziemlich kupplung schleifen beim anfahren sons würgst sie ab...
    mvg. Christian

  • hallo christian,


    also ritzel ist das was hinten am rad drann ist und kranzel das was am motor/getriebe rausguckt? also die beiden zahnräder die an der kette sind?


    ich krieg sie nie angewürgt, es fühlt sich nur immer so an als ob das jeden moment passieren würde.. wenn ich nochmehr gas beim anfahren gebe dann "schepert" da irgendwas
    standgas hab ich schon so niedrig wie möglich (da ist sone messingschraube, die lässt sich aber nichtmehr weiterdrehen) ich find das auch nicht schlimm, auch wenn man sich manchmal ein bisschen dum vorkommt an der ampel wenn das "motörchen" lauter ist als alles andere. da kassiert man schonmal schräge blicke von der seite :D


    kann ich denn nicht noch etwas gegen den hohen verbrauch tun? ich mein manches auto verbraucht weniger.. das kann doch nicht sein.. gerade bei den spritpreisen ist das für einen azubi bald nichtmehr zahlbar :/ liegt das vl am reifendruck? wieviel muss da rein?


    gruss trilo

  • ist das jetzt ein ernsthafter beitrag?
    ritzel "guckt" aus dem getriebe raus und sollte 15 zähne haben, krantzel ist am hinterreifen drauf und sollte bei der 125er 51 zähne haben wenns original ist! hast du hinten weniger oder vorne mehr zähne wird sie schneller und wenn das übertrieben worden ist wird sie schwieriger zum anfahren.....


    bei der standgasschraube gilt: je weiter du diese schraube reinschraubst umso höher wird dein standgas, umso weiter die "messingschraube" rausgedreht wird desto weniger standgas hat sie....
    hast du sie also ganz reingedreht und sie lässt sich nicht mehr weiter drehen hast du das höchst mögliche standgas eingestellt!!!!!!


    keine ahnung welchen reifendruck die 125er original hat(suchfunktion?) aber der ist sicher nicht verantwortlich für einen verbrauch von 7,33 liter.


    stell mal dein standgas richtig ein,dein fahrzeug hängt ja quasi im stehen schon am gas wenn du mit 3000 u/min an der ampel stehst....


    (hast du schon jemals irgend etwas an einen motor herumgeschraubt oder ist das ein fake-beitrag ??

  • ja der beitrag ist ernsthaft :D


    ich habe bis jetzt noch an keinem verbrennungsmotor geschraubt, ich mache zwar eine ausbildung zum mechatroniker, allerdings habe ich mehr mit automatisierung und robotik/programmierung/elektronik und metallbearbeitung zu tun.


    die messingschraube (bei mir ists messing) ist soweit herausgedreht wie möglich - bis zu dem punkt wo sie sich nicht weiter drehen lässt, standgas ist nur an sehr heissen tagen und langen touren bei 3000 kann auch eine tachoungenauigkeit sein. da wackelt eh alles im tacho. ist aber nicht weiter schlimm.


    ich hab das standgas ja bei laufenden motor eingestellt, da hört man ja in welche richtung man drehen muss..


    was könnte dann für den verbrauch verantwortlich sein? das standgas doch nicht..


    ich werde mal zähne zählen gehen.. danke für die aufklärung..

  • Drehst du auch an der richtigen Schraube? Die Standgasschraube ist üblicherweise aus Stahl. Aus Messing ist die Gemischschraube. Beide werden von einer Spiralfeder fixiert. Beide müssen sich nach links GANZ aus dem Vergaser rausdrehen lassen.
    Gruß Trio

    Wer nur einen Hammer hat, für den sieht jedes Problem wie ein Nagel aus

  • Wenn es nicht am vergaser liegt, kann es auch am gaszug liegen. An der nadel im vergaser kann mann sie auch noch ein bischen einstellen.
    Meine Rv125 fährt 125km mit einer tankfüllung



    Mfg,


    Röhrich

    1840_ddm1.gif



    Edited once, last by Röhrich ().

  • also zählen krieg ich so nicht hin, da müsste ich wahrscheinlich die kette für abnehmen, und ich weiss nicht ob ich danach wieder alles zusammenkriegen würde :/
    gibts da einen trick bei?
    ich könnte euch ja mal sagen wieviel umdrehungen der motor macht wenn ich im 4. gang 50 fahre und ihr vergleicht das mal, wenn es ungefähr dasselbe ist dan werde ich wohl original übersetzung haben.


    ich sehe bei mir nur eine schraube am vergaser (glaube das das der vergaser ist, dieses kreutzartige teil was in den motor geht und wo an der andern seite der sprithahn (on/off/reserve) ist. wenn ich an der schraube drehe verändert er die drehzahl. wo ist die andere schraube? hast du vl ein bild? die schraube lässt sich NICHT ganz herausdrehen
    kommt dann nicht sprit raus wenn die schraube komplett raus ist? :D nurmal so von einem laien gefragt. die schraube verändert doch denke ich mal den qeurschnitt des spritrohrs oder?


    gruss trilo

  • Du machst eine Ausbildung zum Mechatroniker?
    Bist du dir sicher, daß das die richtige Berufswahl für dich war???????????
    Gruß
    Ein entsetzter Trio

    Wer nur einen Hammer hat, für den sieht jedes Problem wie ein Nagel aus

  • da gibt es einen trick!
    zuerst kniest du dich auf der linken seite deines motorrades genau vor dein hinterrad und beobachstest von allen seiten dein kettenrad mitsamt der kette. du wirst gleich bemerken dass deine kette in regelmäßigen abständen löcher hat in die das zahnrad eingreift. in jedes loch greift ein zahn.
    nun kommen wir zum schwierigen teil!
    du legst einen deiner zeigefinger (ich persönlich bevorzuge den rechten) auf einen beliebigen zahn deiner wahl und lässt ihn auf selbigen verweilen.
    jetzt nimmst du deinen zweiten zeigefinger (andere hand) und fängst im uhrzeigersinn an jeden weiteren zahn einmal zu berühren bis du wieder zu deinen verweilenden zeigefinger kommst und zählst dabei die berührungen !( (wichtig dabei, jeden zahn nur ein mal berühren sonst verfälscht du das ergebnis)
    nun weißt du wieviel zähne dein hinterer zahnkranz hat.
    wiederhole das drei mal.
    solltest du 3 verschiede ergebnise haben addiere die summe deiner 3 zählvorgänge und teile das ergebnis durch drei! nun schreibe dein ergebnis hier herein und wir wissen deine "durchnittliche" zähnezahl am hinterrad!


    deine stangasschraube verändert nicht den qerschnitt deines spritrohres sondern macht das selbe wie du wenn du gas gibst nur in viel kleineren schritten.(es hebt deinen schieber ....egal)
    mit deiner gemischschraube bestimmst du die menge an luft die zu deinem benzin/ölgemisch dazukommt! je weiter du diese schraube rausdrehst umso mehr luft bekommt dein gemisch und wird magerer was deine drehzahlerhöhung erklären könnte und somit auch die seltsamen geräusche aus deinem motor! wenn der nämlich zu mager läuft wird er heiß und fängt an zu "rasseln".
    gemischschraube also ganz reindrehen und anschließend 1 1/2 umdrehungen zurück und bist du gut dabe!


    ....

  • ...


    also was die zähnezahl angeht, ich hab mir einen weissen strich mit nem lackstift gemacht und hab geschoben und dabei gezählt bis der strich wiederkam, so musste ich hinten nichts abbauen oder mir umständlich die finger krum machen ;) vorne habe ich zuerst teil 2 abgebaut (dazu gleich mehr) in der hoffnung dahinter verbirgt ich das kettenrad.. fehlanzeige.. ich habs dan hinter teil 3 gefunden und wie oben gezählt (mit lackstift medhode, nur einen ganz ganz dünnen punkt) um zur sache zu kommen mein übersetzungsverhältnis entspricht dem original 15/51 (vorne/hinten)


    um nochmal auf teil 2 zurückzukommen, bevor ich mit den arbeiten begonnen habe, habe ich festgestellt das an der stelle 4 öl langsam heraustropfte. als ich teil 2 dan abegaubt hatte war da eine papierdichtung (?) und da unten am boden hatte sich ca 5mm hoch öl gesammelt. gehört das öl darein? ich hab da spulen gesehen und davon hab ich dann wieder ahnung, das muss die lichtmaschine sein ;) die spulen waren nicht mit öl benetzt und eig kommt öl bei spulen auchnur bei sehr grossen leistungen zum kühlen zum einsatz (10kv etc..) also glaub ich nicht das das dareingehört oder?


    der gumminippel 5 ist zum einfüllen von neuem öl oder? daneben steht 550cc, dem entnehme ich das die maximale üllmenge 0,55L betragen sollte, richtig?


    die schraube 1 benutze ich zum einstllen des standgases. ist das die richtige?


    die zahlen 1-5 beziehen sich auf die angehängten bilder


    in meinem beruf habe ich ausschließlich mit industriellen maschinen zutun. nicht mit mopeds oder autos. da mach ich übrigens alle prüfungen praktisch als auch tehoretisch im schnitt mit 95%, was nach dem ihk notenspiegel einer guten 1 entspricht.. ich lerne übrigens bei Procter & Gamble und das hat schon was zu sagen..
    also bin ich mir ziemlich sicher das das die richtige berufswahl für mich ist ;)
    viele grüsse,


    trilo

  • wie du das mit den zähnen hinbekommen hast, hut ab!


    an der stelle 4 sollte kein öl stehen, da solltest du mal genau nachsehen woher das öl genau kommt. die zündspule wird sicher nicht damit gekühlt oder geschmiert.


    550 cc = 0,55 liter...applaus, genau diese menge getriebeöl solltest du in das loch,das der gumminippel verschließt reinschütten nachdem du vorher das alte öl abgelassen hast! (ölablassschraube ist die einzige schraube an der unteren seite deines motorblockes!)



    in meinem beruf habe ich genau wie du absolut nix mit mopets oder autos zu tun aber grundvoraussetzung ist logisches,selbstständiges denken.
    95% deiner praktischen und theoretischen prüfungen...eine gute eins laut ihk..und kann die zähne vom zahnrad nicht zählen, muss nachfragen ob 550cc das selbe wie 0,55 l sind..... an deiner stelle hätte ich nicht den namen deiner firma erwähnt denn das hat schon was zu sagen !!!!


    du mußt einfach ein fake sein...

  • Was soll ich dazu sagen :D 8| ?( Wunder mich nur immer wieder über SOLCHE BEITRÄGE !!!! Bestaune ja immer wieder Trio,
    wie er auf solche Beiträge antwortet! ....die Geduld hätte ich nicht! .....wenn DER `ne 1. hat .....weiß ich nicht
    wo das Bewertungsprinzip heute ist!!! warscheinlich am ......... :wacko:


    Kopfschüttelnd Gruß Gottfried

  • ich behersche logisches, selbständiges denken.. nur ist es zb. so: da steht irgendwo 550cc. dann sagt mir das 0,55 liter. das ist nun wirklich nicht die schwierigkeit.. nur bevor ich irgendwo öl reinkippe, wo keins hin sollte hohl ich mir lieber die meinung von jemandem der das weiss. kann ja sein das das 550cc was ganz anderes meint ist ne typenbezeichnung oder kennummer von irgendetwas.. woher soll ich das wissen?


    wenn ich in der produktion an einer instandgesetzen produktionslinie stehe dan lege ich bestimmt nicht den hauptschalter um (auf "ON") nur weil ich DENKE da ist keiner mehr drinn.. WISSEN ist das was gefragt ist. und WISSEN erreicht man nicht durch GLAUBEN oder VERMUTEN. also sorge ich dafür das ichs WEISS indem ich jemanden frage, damit ich nichts falsch mache und meine schöne rv nicht verschandelt wird..


    zähne am zahnrad kann man ziemlich schnell "verzählen" besonders wenn da stangen und abdeckungen jedemenge verdecken. ich habe nach einem tipp gefragt damit ich eben nicht den ganzen kram abauen muss. aber gut.. ich weiss ja jetzt das sie originalübersetzt ist. daraus würde ich schließen das ich sehrwohl zählen kann ;)


    zurück zum thema, das mit dem öl beunruhigt mich. es scheint als ob das öl aus der dahinterliegenden kammer kommt. ist das das getriebe? ich hätte dann die vermutung das die dichtung zwischen getriebe und dem kasten mit der zündspule (also zündspule, nicht lichmaschine?) undicht ist und ein bisschen was von dem besagten halben liter öl in richtung zündspule läuft und dan schliesslich durch die ebenfalls undichte papierdichtung von dem deckel (teil 2) raustropft. wie heist teil 2 den eigentlich?
    kann das stimmen? gibt es einen einfachen weg das zu prüfen? -> (gibt es wahrscheinlichere ursachen, sollte ich etwas anderes zuerst prüfen?) oder muss ich eine neue dichtung einbauen ums zu wissen? wo krieg ich die neue dichtung her?


    die neue dichtung würde ich dan wie folgt einbauen:


    - öl ablassen
    - teil 2 entfernen (name?)
    - teil 3 entfernen
    - das teil auf dem teil 2,3 sitzen entfernen (name?)
    - alte dichtung jetzt sichtbar, rausschmeissen
    - alle teile (insbesondere auflagefläche der neuen dichtung reinigen)
    - neue dichtung rein + alle teile wieder anbringen
    - neues öl (kann ich auch das alte nehmen?, ca 3 monate alt) einfüllen


    gäbe es da noch irgendetwas zu beachten/auszusetzen?


    ich weiss ja jetzt das die maschine originalübersetzt ist, worin kann das beschriebene problem beim anfahren denn noch bestehen?
    gibt es da weitere übeltäter die es auszuschlißen gilt? oder ist das einfach so hinzunehmen?
    so wie diese rv hört sich meine beim anfahren nicht an (geräusch hab ich ja beschrieben):
    http://www.youtube.com/watch?v=h97UIoKFTkE



    ach und "ich" bin kein fake.. ich bin ein real lebender mensch... ;)


    ich schraube halt nunmal das 1. mal an sonem teil rum.. und ich hab angst was falsch zu machen und bin halt ein bisschen vorsichtiger..
    und ich währe echt dankbar wenn ich hier hilfe kriege.. irgendwann kann ich das bestimmt auchso gut wie ihr und dann kann ich euch ja auchmal helfen... abgesehen davon, dürftet ihr euch doch über interessierte nachwuchsmitglieder ziemlich freuen denk ich mal wenn ich so beiträge lese wie "wo sind denn alle?" oder wenn ich lese das ein rv treffen geplant ist und ledeglich 2 leute da aufkreutzen oder? also greift mir doch bitte ein bisschen unter die arme, so das ichs verstehe. was man nicht kann das muss man halt lernen..

  • Wisch das Öl raus und beobachte mal wie schnell sich dort wieder was sammelt.
    Siehst du auf dem Bild die zweite Schraube?
    Diese drehst du ganz rein und anschließend 1,25-1,5 Umdrehungen wieder raus. Das ist die Grundstellung.
    Anschließend justierst du an der , dir schon bekannten, Schraube das Standgas. Und diese Schraube muss sich ganz aus dem Vergaser rausschrauben lassen, ansonsten hat evtl. das Gewinde ne Macke.
    Reifendruck für Straßenbetrieb empfehle ich Vorn 1,5 und Hinten 2,2 Bar.
    Gruß Trio

    Files

    • trio_16.jpg

      (157.29 kB, downloaded 35 times, last: )

    Wer nur einen Hammer hat, für den sieht jedes Problem wie ein Nagel aus

    Edited once, last by RV Trio ().

  • Danke RV Trio!


    also das öl braucht nur ca 2-3 minuten bis es wieder da ist. man kann sehen wie es von weiter hinten in richtung öffnung dieses deckels fliesst wo es dann heraustropft.


    meine standgasschraube hab ich mit etwas gewalt herausbekommen. standgas hab ich eingestellt. ist jetzt besser. das gemisch hab ich auch eingestellt, die schraube war ca 1 umdrehung herausgedreht, jetzt 1,5 sprich grundstellung. reifendruck werde ich ändern wenn ich nächstes mal an die tanke komme (die luftpumpe an der rv bringt es nicht :D )


    das mit dem anfahren kann aber nichts mit dem öl zutun haben oder?


    gruß trilo

  • Doch.
    Wenn das Öl derart schnell dort rausläuft ist der Simmerring hinter der Lichtmaschine hinüber. Läuft das auch nach wenn der Motor nicht läuft?
    Über diesen defekten Simmering kann der Motor auch Falschluft ziehen und deshalb so hochdrehen im Stand.
    Wegen dem Anfahren. Welches Öl hast du im Getriebe drin?
    Gruß Trio

    Wer nur einen Hammer hat, für den sieht jedes Problem wie ein Nagel aus

    Edited once, last by RV Trio ().

  • wenn der motor nicht läuft dan wie gesagt sieht man es innerhalb von 2-3 minuten. wenn er dabei läuft kommt es minimal schneller.


    ich weiss ehrlich gesagt nicht welches öl dadrinn ist. ich hab mal gelesen das man dafür das ganz normale 2takt öl nehmen kann? das ist es auf jeden fall nicht weil das öl im getriebe ist fast schwarz und das 2takt öl ist eher dunkelgelb. das öl hat eine werkstatt vor 3 monaten gewechselt.
    gruß trilo