Getriebegeräuche RV125: Was ist das für eine Buchse, und wo gehört sie hin.....

  • Liebe Freunde,


    vorab die gute Nachricht: Meine RV 125 (BJ 81, 6V-Netz) ist aufgebaut, trotz weitestgehender Umrüstung auf LED hat der Freundliche seinen Segen gegeben und die Zulassung ist erfolgt. Wie ich schon mal geschrieben habe, habe ich die RV in Einzelteilen erworben und auch mit Eurer Hilfe zu neuem Leben erweckt. Die Patina aus den 80ern habe ich dabei erhalten, wobei eine kleine Felgenlackierung noch ansteht....


    Zum Thema: Nach wie vor habe ich das Problem, dass im Leerlauf ab und an Gänge reinrutschen, wenn das Moped etwas geneigt ist. Fahren und schalten ließ es sich (sonst hätte ich ja keinen TÜV-Stempel bekommen), aber inzwischen habe ich Geräusche im dem Getriebe und massive Schwierigkeiten mit dem 4. Gang, hier rappelt es so dass ich den Eindruck habe die Zahnräder greifen nicht mehr korrekt ineinander. Wie auch immer: Da muss ich nochmal ran und den Motor öffnen. :wacko: Fahren mag ich nimmer.


    Meine Frage: Beim Wiederaufbau ist mir eine Buchse übrig geblieben. Ist das die Ursache der Probleme? Wo gehört die hin? (:/Schaltwalze...???)

    Ich beschreibe sie mal:


    - Durchmesser außen: 9,00mm

    - Höhe: 7,00mm

    - Wanddicke: ca. 0,95 +/-

    - Material: Eher was Hochwertiges, eine Gehäusebuchse ist es nicht!


    Sie hat auch außen radiale Laufspuren, d.h. sie hat sich gedreht.


    Siehe auch Bilder.


    Könnt Ihr mir Tipps geben?


    Gruß


    Thomask-20191124_153620.jpg

    20191130_091636.jpg20191130_091659.jpg

    Aktuell: :125:RV125, R1200R Classic, X30Turbo (restauriert); und leider schon verkauft: GT125, CB250N, CX500E, RD350YPVS, XJ650, FJ1200, GranCanyon, Monster S4

    The post was edited 1 time, last by Tom123 ().

  • Hallo Twins,


    danke für schnelle Antwort.

    Das kann tatsächlich sein, jedoch sind meine Abmessungen etwas anders. Können das baujahrbedingte Unterschiede sein?

    Und was mir aufgefallen ist: Die Teile Nr 21-24 ist bei mir nicht verbaut, Nr. 22 schaut aus wie eine Feder, ist das richtig? Wie interpretierst Du das? Welche Funktion hat diese Baugruppe? Vielleicht hab ich deswegen die Probleme.


    Siehst Du eine Möglichkeit, mir die von Dir verwendete Unterlage zukommen zu lassen? Die schient genauer zu sein Ich hatte lediglich die Motorteile und die angehängte Explosionszeichnung, die mit viel Vorsicht zu genießen ist...


    LG


    Thomas

    Files

    • Motor.pdf

      (550.99 kB, downloaded 5 times, last: )

    Aktuell: :125:RV125, R1200R Classic, X30Turbo (restauriert); und leider schon verkauft: GT125, CB250N, CX500E, RD350YPVS, XJ650, FJ1200, GranCanyon, Monster S4

  • Axel , wegen LED:


    Nein, ich hab ihn nicht darauf hingewiesen. Aber es war ein erfahrener älterer Zeitgenosse, der da schon durchgeblickt hat.

    Zitat: "Man erkennt jetzt nicht, welche Leuchtmittel eingebaut sind". Da hab ich mal besser den Schnabel gehalten.

    Erkannt hat er das LED Standlichtbirnchen wegen des Klarglases im Hauptscheinwerfer, das soll ich umbauen.

    Das Hauptscheinwerferbirnchen hab ich nicht verändert.


    Umgebaut wurde: Brems-/Rücklicht und Leerlaufanzeige (plug and play), Standlicht und Armaturenbeleuchtung (hab ich an die Plusleitung der Batterie angeschlossen (orange), brennt nun wenn ich die Zündung einschalte, und zu guter Letzt die Blinker in Verbindung mit dem m-flash von Tante Luise und zwei Transistoren im Kabelstrang (ein eher komplexerer Eingriff....)


    Fakt ist aber: Das funktioniert alles einwandfrei, Leuchtkraft und Blinkfrequenz ist top, keine drehzahlabhängige Leuchtkraft mehr und im Originalgehäuse des Blinkerrelais hab ich den m-flash integriert. :thumbup:


    Ich hab ein paar Fotos gemacht, kann ich mal alles näher in einem eigenen Fred beschreiben wenn Interesse besteht.

    Aber erst lös ich mein Getriebeproblem.:wacko:


    Gruß

    Thomas

    Aktuell: :125:RV125, R1200R Classic, X30Turbo (restauriert); und leider schon verkauft: GT125, CB250N, CX500E, RD350YPVS, XJ650, FJ1200, GranCanyon, Monster S4

  • Hallo,

    Nummer 21 bis 24 sollte bei dir verbaut sein.Von aussen sichtbar hinten rechts neben dem vergaser zum Kupplungsdeckel.

    Ist eine Feder mit drinn für die Arritiering der Schaltwalze.

    Das könnte dein Problem schon sein.

    Die Zeichnung ist auf https://www.cmsnl.com zu sehen.

    Gruß Matthias