Posts by Axl

    Habe mich heute nochmal n bisschen damit beschäftigt...

    auf Schalterstellung 1: Blinker gehen

    auf Schalterstellung 2: Blinker gehen nicht, Lichter gehen

    habe dann ein Kabel direkt von batterie Pluspol auf Blinker gelegt; Blinker gehen auch nur auf Stellung 1, nicht auf Stellung 2. (verwundert mich, da ich ja eigentlich so alle Schalterstellungen etc. umgangen habe?)

    Auch mit ausgestecktem Frontlicht gehen auf Stellung 2 die Blinker nicht. (also liegt es wohl nicht an einem zu hohen Verbraucher)


    Weiß jemand, ob / wie ich die beiden Schalterstellungen verbinden könnte ohne Schaden anzurichten? Ich fahre sie ja eh immer mit Licht an, von daher bräuchte ich die erste Stellung ja gar nicht...


    Würde das dann was bringen, wenn ich das grüne Kabel aus dem Zündschloss (= C1, Charging Coil) auf das gelbe Kabel (=C2, Charging & lighting Coil) brücken würde? Oder könnte ich damit mehr kaputt machen?

    Oh man, dann geht's dir wie mir...

    Ich hab's zwischenzeitlich mal mit vielen Schichten Schrumpfschlauch übereinander versucht (also ganz ohne das originale Plastikteil), hat wie vermutet leider nichts gebracht..

    Hatte auch nicht vor, den zu kaufen. Bin nur fasziniert von diesem Shop, zig (sehr günstige / billige) Vergaser für alles mögliche und so gut wie nur positive Bewertungen...

    Und die Tatsache, dass es für die 90er das erste Google Ergebnis ist zeigt ja auch darauf hin, das er irgendwo von mehreren gekauft wird

    Wusste ich doch dass ich da was gelesen habe Mattes

    Danke für dein Angebot! Ich muss das die Tage nochmal überprüfen, ob da wirklich Falschluft ist, habe nur heute bei csmnl bestellt und hätte dann das gleich "auf Vorrat" mitbestellen wollen.

    ich meine, das es vor einigen Wochen hier einen Beitrag gab zu diesem Flansch (falls das tatsächlich so heißt?) am Vergaser (siehe Bild).

    finde den leider nicht mehr.. kann mir jemand sagen, wie dieses Plastikteil heißt, bzw wo ich das bekommen kann?

    Gruß Axel

    Ich lade die Tage die Batterie mal und probiers dann nochmal..

    Allerdings habe ich vermutlich zuerst ein anderes Problem, bin am Wochenende immer wieder in beiden Schalterstellungen gefahren und hab festgestellt, dass mein Widerstand tatsächlich nur bei Licht an warm wird, bei Licht aus bleibt er eiskalt. Nun vermute ich, dass wenn der Strom Licht und Widerstand versorgen muss, nicht mehr viel für die Blinker da bleobt

    Hey, kann mir jemand mit meinen Blinkern helfen? (Ich muss dazu sagen dass ich ein absoluter Elektrik-Legasteniker bin :D deshalb sorry falls es eine offensichtliche Lösung gibt oder das ganze schonmal besprochen wurde und ich es nicht gefunden habe..)

    Meine blinkt nur, wenn sie auf Zündschlossstellung 1 ist, also ohne Vorder- und Rücklicht. Und wirklich erkennbar wird das blinken erst, wenn ich richtig Gas gebe, vorher glimmt das nur so vor sich hin.

    Eigentlich hätte ich aber gerne Licht an und funktionierende Blinker auf einmal (was ja eigentlich normal sein sollte?!)


    Was mir da die Tage auch aufgefallen ist ist dass dieser zigarrenförmige Widerstand auch mit Licht an warm wird, der sollte doch eigentlich nur was abbekommen, wenn mein Licht aus ist?


    Hängt das evtl zusammen?


    Wäre über jede Hilfe dankbar!

    Gruß Axl :)

    wie fühlt sich denn eine 50er bei diesen Geschwindigkeiten an?

    meine vibriert bei Vollgas (ca.45 kmh) schon so arg, dass ich mich bisher noch nicht an eine schnellere Übersetzung rangewagt habe :/

    Ich hab an meinen beiden bei längeren Touren und zum Einkaufen mein Givi-Zopcase drauf (hatte ich schon von der Transalp).

    Ist mit ca 40 Litern echt überdimensioniert und schaut nicht gut aus aber ist halt praktisch ;)

    Teilweise hab ich da geschätzt bestimmt schon 10-15 kg drin gehabt und bisher hab ich bei beiden Gepäckträgern noch keine Probleme entdevkt...

    IMG_20200507_122113_autoscaled.jpg

    IMG_20200507_122122_autoscaled.jpg


    Wenn's mir irgendwann gar nicht mehr gefällt, dann mach ich einfach die Platte wieder weg und hab die Gepäckträger wieder komplett original

    IMG_20200507_122152_autoscaled.jpg

    IMG_20200507_122201_autoscaled.jpg

    Ich persönlich fände es auch schön, wenn es eine Sparte wie Wikipedia gibt, für "altbekannte" Probleme.

    Denn auch wenn fast alle Themen schon öfters behandelt wurden, ist es halt oft so das man dann mehrere alte Beiträge liest und effektiv nichts rausfindet.

    da gibt es oft nur die Problembeschreibung und "Lösungsvorschläge", es wird aber vom fragenden nie klargestellt was tatsächlich das Problem war...