Posts by rv50

    Hallo Jörg,


    Königsfeld kenne ich, da wohnte eine Befreundete Familie und mein Patenkind. Sind ca 70 Km von mir.


    Ich habe mir meine RV50 zum 40er geschenkt, und auch günstig bekommen, und läuft immer macht spaß.


    Viel Erfolg beim suchen einer RV.


    Viele Grüße aus Kippenheim, Volker

    Hallo zusammen,


    ich habe positives zu berichten :)


    Neue Batterie (gute Exide war recht günstig 14,45€), Birne hinten und vorne, und eine im Blinker gewechselt.

    Beim ersten Start ein Gewicht zur Sicherheit an den Bremshebel gehangen, damit das Bremslicht gleich mit angeht und nichts durchbrennt.

    Nur die Leerlaufkontrollleuchte blinkt leicht mit wenn ich blinke, was könnte das noch sein?


    Der neue Sitzbezug ist auch drauf.

    Sitzbank.jpg


    Das Projekt neue Reifen kommt über den Winter dran.


    Viele Grüße Volker

    Hallo Timo,


    Danke für deine Hilfe. Die richtigen Birnen sind verbaut. Wenn ich die neuen habe, und hole noch eine neue Batterie, Exide 14,45 € beim Teilehändler vor Ort, dann teste ich es noch mal.


    Dass vorne Wechselspannung anliegt habe ich auch nicht gewusst. Ich habe mich nur schon gewundert dass ich die Spannung nicht richtig messen kann. Bei einem braunen Kabel gings, beim Lampenkabel nicht :wacko:.

    Man lernt nie aus ;)


    Danke, Gruß Volker

    Hallo Timo,


    das mit 6 Volt ist scheinbar eine eigene Welt was ich so gelesen habe.


    Ich hatte vorne eine Birne drin als das Rücklicht noch nicht ging. Da ich im Standgas schon gesehen habe dass es vorne heller ist, habe ich kein Gas gegeben.


    Als das Rücklicht auch wieder ging, und mit etwas Gas, sind beide sofort durchgebrannt.


    Jetzt muss ich warten bis die bestellten Birnen da sind, und dann werde ich es nochmals testen. Aber so wie ich dich

    verstehe kommen mehr wie 6 Volt und das ist ok?


    Gruß Volker

    Hallo zusammen,


    der Schaltplan hat mir schonmal geholfen um den Fehler zu finden, warum am Rücklicht kein Strom ankam.

    Unbenannt.JPG

    Das Braune Kabel wo ich dachte es ist übrig war nicht im Stecker.


    Jetzt habe ich das Problem dass Zuviel Strom kommt, im Stand schon 6-7 Volt, und sobald ich etwas Gas gebe bis 12 Volt, und die Birnen sind durchgebrannt ;(.


    Welches Bauteil muss ich wechseln?

    IMG_20200817_174755_autoscaled.jpg


    Ist es auch Wichtig dass die Batterie in O.K. ist? Habe eine drin aber speichert nicht mehr.

    IMG_20200817_180418_autoscaled.jpg

    Ist 6N4B-2A 6V 4 Ah überhaupt die richtige?


    Für knapp 20€ gibt es die bei ATU :whistling:.


    Danke für eure Hilfe, Gruß Volker

    Hallo Jan und herzlich willkommen in diesem tollen RV Forum.


    Den A1 wollte ich auch achen, aber meine bessere Hälfte meinte zu teuer, zu gefährlich ...

    Somit bleibe ich bei meiner RV50 mit einem weinenden und einem lachenden Auge.

    Hatte vor 30 Jahren mal einen schweren Mottorad Unfall als Sozius, von daher ist es vielleicht besser.

    Muss immer auch gleich an meine großen denken wenn etwas im Radio von Motorrad Unfall usw kommt.

    Helfen kann ich dir leider nicht.

    Wünsche dir aber viel Spaß und Unfall freie Fahrt, schönes Moped.


    Gruß, Volker

    Hallo,


    habe einen Bezug bei Harald bestellt und war auch schnell da.

    Da ich schnell bemerkt habe dass es nicht so einfach ist den ordentlich aufzuziehen, habe ich mit ihm Kontakt aufgenommen und ihm die Sitzbank geschickt.

    Kam nach drei Tagen perfekt zurück.


    Ich kann ihn nur Empfehlen, netter Kontakt und gut gemacht.


    Gruß Volker

    Hallo inderdelle,


    danke für den Schaltplan. Wenn man ihn sich ein wenig verinnerlicht, kommt Licht in das Dukel :).


    Gruß Volker