Posts by Mastra43

    Kurzes Update


    Hab heute mal zum testen eine 68er Hd

    verbaut und jetzt zieht sie bis oben schön durch 😁


    Komisch ist aber dass sich wenn ich endgeschwindigkeit fahre und den choke rein gebe kaum etwas ändert?


    Wie sollte sich mein moped in dem fall verhalten? Egtl sollte die drehzahl fallen oder?


    Lg

    Also den Schwimmerstand hab ich laut handbuch nachgemessen der passt.

    Die größe des Ventils müsste ich noch mal nachprüfen

    Sollten egtl die Originalen Düsen sein zumindest von den Größen stimmen

    Sie aber ob die mal irgendjemand durch nachbauten ersetzt hat kann ich leider

    nicht sagen

    Das sie Falschluft zieht machst du daran fest, dass sie mit originalem Setup zu mager läuft. Wenn sie mit choke weiter hochdreht ist sie tatsächlich viel zu mager.

    Finde den Fehler, eine größere Hauptdüse ist meines Erachtens murks.

    ok dann werd ich wohl weiter suchen müssen ;D

    Aber das original setup ist ja auch auf eine höchstgeschwindigkeit von 45kmh
    ausgelegt oder spielt das keine Rolle? Bin mir nämlich nicht sicher ob sie gedrosselt

    ist oder nicht. im Luftfilter konnte ich z.B kein Drosselblech erkennen von dem

    ich hier im Forum schon des öfteren gelesen habe.

    Entschuldigt die blöde Frage aber ich bin leider nicht vom Fach und

    auch nicht so tief in der Materie


    Woran genau macht ihr hier fest dass es nicht an der HD liegen kann?

    Mal angenommen sie zieht keine Falschluft dann bekommt sie ja egtl

    zu wenig sprit und das hat ja bei vollast mit der hauptdüse zu tun oder

    irre ich mich da? :/

    Hallo Peter


    Ja hab ich alles geprüft.

    Luftfiltereinsatz ist neu und der gummi vom luftfilter ist auch dicht.


    Was genau kann ich beim Auspuff prüfen?



    lg

    Hab jetzt erst gelesen das du meinst sie wäre zu mager. Wenn die nadel auf der 4 kerbe von oben sitzt (normalerweise ist es die 3, also die mittlere wenn ich nicht irre), und sie bei einer 65er Düse offensichtlich zu mager ist, hast du ein Falschluftproblem. Wenn aber das Moped im letzten Viertel kein Gas mehr annimmt oder stottert und sogar langsamer wird, ist es zu fett. Mager dreht hoch, wenn auch mitunter kraftlos und der Motor überhitzt. Hast du mal ein Bild von der Kerze nach 5 minuten vollgas?

    Bild habe ich jetzt leider keines kann ich aber noch nachreichen?


    Aber sie dürfte definitiv zu mager sein denn wenn ich dann beim Fahren

    den choke ziehe nimmt sie auch im letzten viertel das gas gut an

    Sie läuft dann auch 60kmh lt tacho


    Falschluft hätte ich egtl an allen stellen geprüft, konnte aber nichts

    feststellen

    Hallo leute ;)


    Hab heute endlich meine anmeldung für die suzuki bekommen und bin jetzt endlich mal etwas weiter gefahren.


    Jetzt habe ich folgendes problem:


    Sie zieht bis zum 4. gang egtl schön durch aber dann ist bei 1/2 bis 3/4 gas schluss. Also bei vollgas nimmt sie das gas nicht mehr an.


    Hab den mikuni vm14 drin, nadelclip 4. position von oben und 65hd also egtl die werkseinstellung.


    Zündkerzenbild ist viel zu mager :(


    Was meint ihr? Größere hauptdüse?


    Lg Martin

    Hallo leute ;)


    Hab heute endlich meine anmeldung für die suzuki bekommen und bin jetzt endlich mal etwas weiter gefahren.


    Jetzt habe ich folgendes problem:


    Sie zieht bis zum 4. gang egtl schön durch aber dann ist bei 1/2 bis 3/4 gas schluss. Also bei vollgas nimmt sie das gas nicht mehr an.


    Hab den mikuni vm14 drin, nadelclip 4. position von oben und 65hd also egtl die werkseinstellung.


    Zündkerzenbild ist viel zu mager :(


    Was meint ihr? Größere hauptdüse?


    Lg Martin

    Hallo leute hoffentlich mein letztes update zu dem Thema 😅


    Hab heute noch mal den wellendichtring hinter der lichtmaschine geprüft und konnte keine undichtheit feststellen.


    Also hab ich den vergaser noch mal ausgebaut zerlegt und gereinigt und bin drauf gekommen dass die nebendüse verstopft war.


    War also komplett mein fehler 🙈


    Jetzt läuft sie wieder wie ein Kätzchen 😁


    Vielen Dank für eure tatkräftige unterstützung 💪🏻

    Das könnte möglich sein.

    Hatte ich nach der Gross Glockner Fahrt mit der 75er.

    Wellendichtring hatte sich komplett rausgedrückt.

    Symptome sind:

    Obenraus Stottern,schlechte Gasannahme,keine endleistung und nachlaufen bei Gaswegnahme.

    Ich werd heute mal den Deckel bei der Lichtmaschine noch mal runter

    schrauben und schaun ob der Simmering noch dicht ist bzw dort

    Falschluft gezogen wird.


    Kann ich hier ganz einfach einen Test mit Bremsenreiniger machen?
    Hab nämlich gelesen dass das bei einer Unterbrecherzündung

    nicht grad die beste Idee ist bzgl entzünden :/

    Hallo Leute


    Zur Info ich hab heute auf Falschluft geprüft und nichts gefunden.

    Danach hab ich den Vergaser ausgebaut und gereinigt.

    Nach dem wiedereinbau hat sich jedoch leider nichts verändert 😬


    Hab dann auch noch mal in den Luftfilter rein geschaut und siehe da der Einsatz fehlt 😅


    Also ich glaube das könnte der Fehler sein (zu wenig widerstand beim luft ansaugen) oder was denkt ihr?